<!DOCTYPE html>
<html lang="en" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Tasha St Leger has been accepted into the Royal Artillery as an Unmanned Air Systems operator (From Falmouth Packet)</title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>






<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- GRAPESHOT channel tag for NewsQuest -->
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl= window.location != window.top.location ? document.referrer : window.location;
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/newsqst/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END -->

<script type="text/javascript">
function getCookie(cname) {
    var name = cname + "=";
    var ca = document.cookie.split(';');
    for(var i=0; i<ca.length; i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1);
        if (c.indexOf(name) == 0) return c.substring(name.length,c.length);
    }
    return "";
}
var crtg_nid = "2740";
var crtg_cookiename = "cto_newsquest";
var crtg_content = getCookie(crtg_cookiename);
var crtg_rnd = Math.floor(Math.random()*99999999999).toString();

var crtg_url = 'http://rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
crtg_url += '&cookieName=' + escape(crtg_cookiename);
crtg_url += '&rnd=' + crtg_rnd;
crtg_url += '&varName=crtg_content';

var crtg_script = document.createElement('script');
crtg_script.type = 'text/javascript';
crtg_script.src = crtg_url;
crtg_script.async = false;

if (document.getElementsByTagName("head").length > 0) {
    document.getElementsByTagName("head")[0].appendChild(crtg_script);
} else if (document.getElementsByTagName("body").length > 0) {
    document.getElementsByTagName("body")[0].appendChild(crtg_script);
}
</script>

    <link rel="shortcut icon" href="/resources/icon/" type="image/vnd.microsoft.icon">
    <link rel="icon" href="/resources/icon/" type="image/vnd.microsoft.icon">
    <link rel="apple-touch-icon" href="/resources/images/3052586/">
    <link rel="apple-touch-icon" sizes="72x72" href="/resources/images/3052587/">
    <link rel="apple-touch-icon" sizes="114x114" href="/resources/images/3052220/">

    

    
    <link rel="alternate" type="application/rss+xml" title="Tasha St Leger has been accepted into the Royal Artillery as an Unmanned Air Systems operator (From Falmouth Packet)" href="http://www.falmouthpacket.co.uk/news/camborneandredruth/rss/">
    

    
    <meta name="vr:type" content="text">
    

    <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,400italic,600italic,700,700italic,300,300italic" rel="stylesheet" type="text/css">

    

    

    <link rel="stylesheet" href="/resources/static/standard/texts/css/font-awesome.min.css?r=xCruQ7GV">

    <!-- body -->
    <link href="/resources/responsive-static/css/style.css?r=xCruQ7GV" rel="stylesheet" type="text/css">

    <meta property="og:url" content="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/" />
<meta property="og:site_name" content="Falmouth Packet" />
<meta property="og:image" content="http://www.falmouthpacket.co.uk/resources/images/6260516/" />
<meta itemprop="image" content="http://www.falmouthpacket.co.uk/resources/images/6260516/" />
<meta name="twitter:image:src" content="http://www.falmouthpacket.co.uk/resources/images/6260516/" />
<meta property="og:title" content="Cornish student to patrol the skies as a drone operator" />
<meta property="og:type" content="website" />
<meta property="fb:app_id" content="138696206196437" />
<meta property="og:name" content="Cornish student to patrol the skies as a drone operator" />
<meta property="og:description" content="A Cornish student will soon be patrolling the skies, after she was accepted into the Royal Artillery as an unmanned air systems operator." />
<meta itemprop="name" content="Cornish student to patrol the skies as a drone operator" />
<meta itemprop="description" content="A Cornish student will soon be patrolling the skies, after she was accepted into the Royal Artillery as an unmanned air systems operator." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cornish student to patrol the skies as a drone operator" />
<meta name="twitter:description" content="A Cornish student will soon be patrolling the skies, after she was accepted into the Royal Artillery as an unmanned air systems operator." />
<meta name="medium" content="news" />
<meta name="title" content="Cornish student to patrol the skies as a drone operator" />
<meta name="description" content="A Cornish student will soon be patrolling the skies, after she was accepted into the Royal Artillery as an unmanned air systems operator." />
<meta name="news_keywords" content="Tasha St Leger has been accepted into the Royal Artillery as an Unmanned Air Systems operator" />
<meta name="vr:canonical" content="http://www.falmouthpacket.co.uk/news/15239902.article/" />
<link rel="canonical" value="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/" />
<link rel="alternate" type="application/rss+xml" title="Falmouth Packet | Camborne/Redruth RSS Feed" href="http://www.falmouthpacket.co.uk/news/camborneandredruth/rss/" />
<meta name="keywords" content="Camborne news, Redruth news, Camborne sport, Redruth Sport, what's on, classifieds and Information guides for the Cornwall area. Updated daily news, sport and much more" />
</head>
<body class="schemeBlue">

    

    <div id="DFP_out_of_page" style="height: 0px"></div>
<!--
  ##+ +##  ##: `#####.  #######  ###  ###      ######  `#####.  #######      ###  ,##  +#####       
  +## ###' ##  #######  ######## ### ###       ######  #######  ########     ###  ,##  ######:      
  .## #### ## ###   ### ###  ### ######        ##,    ###   ### ###  ###     ###  ,##  ##`          
   ##,#+##:## ###   ### #######  ######        #####+ ###   ### #######      ###  ,##  +#####       
   ####`####+ ###   ### ######   #######       #####+ ###   ### ######       ###  ,##     ####      
   #### .###. '##   ##' ### ###  ### ,##:      ##,    '##   ##' ### ###      ###  ### '##  +##      
   :###  ###   #######  ### `##+ ###  ###      ##,     #######  ### `##+     `#######  ######+      
    ##:  ###    #####   ###  ### ###  ,###     ##,      #####   ###  ###       #####    ####+       

Developers, designers, testers - interested in working for us? 
Contact this guy....https://uk.linkedin.com/in/hillsimon
-->




    <div id="paywallWindowOverlay"></div>

    <div id="cookieWarning">
        <div class="title tiny semi-loud">About Cookies</div>
        <div class="light-background tiny">
            <p>We want you to enjoy your visit to our website.  That's why we use cookies to enhance your experience. By staying on our website you agree to our use of cookies.</p>
            <div>
                <a href="/my/account/cookiespolicy/">More info about cookies.</a>
                <button class="button tiny">Accept &amp; close</button>
            </div>
            <div class="clearfix"><!-- Clear --></div>
        </div>
    </div>

<div id="takeover">

    <div class="wrapper">

        <div id="nqcontainer">
            <header>
                <nav id="topNav" class="light-background">
      	          <nav class="top-nav-secondary meganav ">
  <a href="/advertising/" class="book-an-ad">Book an Ad</a>
  
    <a href="/trade_directory/">Business Directory</a>
    <a href="/li/">Local Info</a>
    <a href="/dating/">Dating</a>
    <a href="http://www.exchangeandmart.co.uk/local-used-cars/cornwall">Buy Sell</a>
  
</nav>

          		    <div id="socialDrops" class="social-nav">
                    <span><a href="/rss/" class="rss"><span class="fa fa-rss"></span></a></span>
                    <div class="social-dropdown sd-facebook">
                                      <a href="#" class="facebook"><span class="fa fa-facebook"></span></a>
                                      <div class="social-feed">
                                      <div class="social-header">
                                      <div class="arrow"></div>
                                      <i class="fa fa-facebook"></i>
                                      Our Facebook feeds
                                      </div>
                                      <ul><li><h4><a href="https://www.facebook.com/packet.newspapers" class="block" title="Find us on Facebook">The Packet</a></h4> <p>Like us on Facebook</p></li></ul></div></div>
                    <div class="social-dropdown sd-twitter">
                                      <a href="#" class="twitter"><span class="fa fa-twitter"></span></a>
                                      <div class="social-feed">
                                      <div class="social-header">
                                      <div class="arrow"></div>
                                      <i class="fa fa-twitter"></i>
                                      Our Twitter feeds
                                      </div>
                                      <ul><li><h4><a href="https://twitter.com/ThePacket" class="block" title="Find us on Twitter">@ThePacket</a></h4> <p>All the latest news and views from the Packet</p></li><li><h4><a href="https://twitter.com/Packetsport" class="block" title="Find us on Twitter">@Packetsport</a></h4> <p>All the latest sport from the Packet</p></li></ul></div></div>
                    
                    
          				</div>

                  <div class="top-nav-primary">

                    <!-- Register/Login -->
                    
                        
                    <div id="loginContainer">
                        <a href="/my/account/register/?ref=navigation_hat" id="header-register"><i class="fa fa-user"></i>Register</a> |
                        <a href="/my/account/log-in/" id="header-sign-in">Sign In</a>
                    </div>
                        
                    

                    <form  data-parent-id="searchContainer" class="frmSearchContainer" method="get" action="/search/">
                      <label>Search</label>
                      <input type="text" name="search" placeholder="Search" tabindex="11">
                      <button class="button button-with-icon" type="submit">
                        <i class="fa fa-search"></i>
                      </button>
                    </form>

                  </div>
                  <div class="clearfix"></div>
                </nav>

                <section id="sectionBranding">
                    <div class="widget-weather">
                        <a href="/li/weather.in.penzance/" title="Weather in penzance">
                            <div class="weather-icon">
                                
                                <div class=" icon-sun"></div>
                            </div>
                            <p class="xx-small c-align">penzance 13°c</p>
                        </a>
                    </div>

                    <div class="logo c-align">
                        <a href="/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                            martini-mobile-src="/resources/images/mobile-sitelogo/"
                            martini-desktop-src="/resources/images/sitelogo/" alt="Falmouth Packet" style="display: none"/></a>
                    </div>
                </section>

                
                <div class="advert advert-leaderboard c-align" id="DFP_top_leaderboard"></div>
                

                <nav id="mainNav" class="" data-top="0" data-pos="0">
                    <nav id="primaryNav" class="primary-background secondary-border meganav">
<a href="/"><span class="fa fa-home"></span></a><a href="/news/" class="active top-level-nav">News</a>
<a href="/sport/" class="top-level-nav">Sport</a>
<a href="/jobs/" class="top-level-nav">jobs</a>
<a href="/lettersandcomment/" class="top-level-nav">Letters</a>
<a href="/in_port/" class="top-level-nav">In Port</a>
<a href="/leisure/" class="top-level-nav">What's On</a>
<a href="/homes/" class="top-level-nav">Property</a>
<a href="/announcements/" class="top-level-nav">Announcements</a>
<a href="/cars/" class="top-level-nav">Cars</a>
<a href="/education/" class="top-level-nav">education</a>
<div class="right-buttons"><a href="#" class="slide-control secondary-background" data-slide-pane="div.menu.home">Sections<span class="fa fa-angle-down"></span></a><div class="display-search"><button><i class="fa fa-search"></i></button></div><div class="mobile-login"><a href="/my/account/profile/"><i class="fa fa-user"></i></a></div></div><div class="clearfix"></div><div class="mobile-search secondary-background" style="display: none"><form action="/search/" method="get" class="mobile-search-form"><label>Search</label><input type="text" name="search" placeholder="SEARCH"><button class="button button-with-icon" type="submit"><i class="fa fa-search"></i></button></form></div></nav><nav id="subNav" class="light-background meganav"><a href="/news/" class="crumb">News</a><a href="/news/camborneandredruth/" class="crumb">Camborne/Redruth</a><a href="/news/fpfalmouth/" >Falmouth/Penryn</a>
<a href="/news/helstonandporthleven/" >Helston</a>
<a href="/news/camborneandredruth/" >Camborne/Redruth</a>
<a href="/news/truro/" >Truro</a>
<a href="/news/westcornwall/" >West Cornwall</a>
<a href="/news/cornwall_news/" >Cornwall News</a>
<a href="/news/videonews/" >Video</a>
<a href="/news/photogalleries/" >Photos</a>
<a href="/news/fpboating/" >Maritime</a>
<a href="/news/national/" >National</a>
<div class='clearfix'></div></nav>
<div id="dropMenu" class="menu home primary-background" style="display:none"><div class="menu-block primary-background mn-news"><nav><h2><a href="/news/">News<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/news/fpfalmouth/">Falmouth/Penryn</a><a href="/news/helstonandporthleven/">Helston</a><a href="/news/camborneandredruth/">Camborne/Redruth</a><a href="/news/truro/">Truro</a><a href="/news/westcornwall/">West Cornwall</a><a href="/news/cornwall_news/">Cornwall News</a><a href="/news/videonews/">Video</a><a href="/news/photogalleries/">Photos</a><a href="/news/fpboating/">Maritime</a><a href="/news/national/">National</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-sport"><nav><h2><a href="/sport/">Sport<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/sport/football/">Football</a><a href="/sport/rugby/">Rugby</a><a href="/sport/cricket/">Cricket</a><a href="/sport/golf/">Golf</a><a href="/sport/videonews/">Sport Videos</a><a href="/sport/onthewater/">On the water</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-lettersandcomment"><nav><h2><a href="/lettersandcomment/">Letters<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/lettersandcomment/readerswrite/">Letters</a><a href="/lettersandcomment/skipper/">Skipper</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-jobs"><nav><h2><a href="/jobs/">Jobs<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/jobs/">Search Jobs</a><a href="/jobs/jobs_news/">Jobs News</a><a href="/jobs/advertise/">Post a Job</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-in_port"><nav><h2><a href="/in_port/">In Port<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/in_port/news_from_the_rnli/">RNLI News and Video</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-leisure"><nav><h2><a href="/leisure/">What's On<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/leisure/music/">Music</a><a href="/leisure/add_your_events/">Add Your Events</a><a href="/leisure/food_and_eating_out/">Food and Eating Out</a><a href="/leisure/eventsguide/">Events Guide</a><a href="/leisure/theatre/">Theatre</a><a href="/leisure/summer_wine_and_dine/">Wine and Dine</a><a href="/leisure/days_out/">Days Out</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-homes"><nav><h2><a href="/homes/">Property<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/homes/">Property for sale</a><a href="/homes/homes_for_rent/">Property for rent</a><a href="/homes/find_agents/">Find agents</a><a href="http://www.falmouthpacket.co.uk/li/sold_house_prices_street_list.in.penzance/">House prices</a><a href="/homes/property_news/">Property News</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-announcements"><nav><h2><a href="/announcements/">Announcements<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/announcements/death_notices/">Death Notices</a><a href="/announcements/public_notices/">Public Notices</a><a href="/announcements/in_memoriam/">In Memoriam</a><a href="/announcements/acknowledgements/">Acknowledgements</a><a href="/announcements/birthdays/">Birthdays</a><a href="/announcements/anniversaries/">Anniversaries</a><a href="/announcements/greetings/">Greetings</a><a href="/announcements/births/">Births</a><a href="/announcements/all_announcements/">All</a><a href="/announcements/announcements_archive/">Announcements Archive</a><a href="/announcements/obituaries/">Obituaries</a><a href="/announcements/obits/">submit your obituary online</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-cars"><nav><h2><a href="/cars/">Cars<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/cars/used-offers/">Used Car Deals</a><a href="/cars/new-car-deals/">New Car Deals</a><a href="/cars/sell_your_car/">Sell Your Car</a><a href="/cars/local_garage_guide/">Local Garage Guide</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background mn-education"><nav><h2><a href="/education/">Education<i class='fa fa-chevron-right'></i></a></h2><div class='drop-menu-sub-nav'><a href="/education/secondary-schools/">Secondary Schools</a><a href="/education/6th-form-colleges/">Colleges</a><a href="/education/top-rated/">Ofsted Top Rated</a><a href="/education/events/">Events</a><a href="/education/parents/">Parents' Guides</a></div><div class="clearfix"></div></nav></div><div class="menu-block primary-background send-us"><h2><a href="/news/article_upload/">Send us your news<i class="fa fa-chevron-right"></i></a></h2><p>Have you got a local story, picture or video you would like to send to us? <a href="/news/article_upload/">Send it to us now</a> for a chance to get published.</p></div><div class="menu-block primary-background tint"><nav><h2>Services<i class="fa fa-chevron-right"></i></h2><div class="drop-menu-sub-nav"><a href="/jobs/">Jobs</a><a href="/trade_directory/">Business Directory</a><a href="/li/">Local Info</a><a href="/dating/">Dating</a><a href="/mart/">Buy Sell</a><a href="/advertising/">Book an Ad</a></div><div class="clearfix"></div></nav></div><div class="menu-block close-menu secondary-background"><button><i class="fa fa-times"></i></button></div></div>
                </nav>

            </header>
        </div>

        <div id="main"></div>

        <div id="contentContainer">

            
                
                
                    <h1 class="title"></h1>
                
                
            

            

            <div class="article-labels x-small semi-loud">
    
    
    
</div>

<div class="fotorama-mpu fotorama-fullscreen-element">
    <div id="DFP_gallery_mpu" data-manual-loading="yes"></div>
</div>

<div class="fotorama-socialbar fotorama-fullscreen-element">
    <div class="fotorama-socialbar-wrapper">
        <button data-share-path="" data-share-headline="Cornish student to patrol the skies as a drone operator" data-base-share-url="https://www.facebook.com/sharer/sharer.php?u=" class="fotorama-button bg-fb custom-sharing" id="fotorama_share_fb">
            <i class="fa fa-facebook"></i>
        </button>

        <button data-share-path="" data-share-headline="Cornish student to patrol the skies as a drone operator" data-base-share-url="https://twitter.com/share?url=" class="fotorama-button bg-twitter custom-sharing" id="fotorama_share_tw">
            <i class="fa fa-twitter"></i>
        </button>

        <a href="" data-share-headline="Cornish student to patrol the skies as a drone operator" data-base-share-url="whatsapp://send?text=" id="fotorama_share_wa">
            <button class="fotorama-button bg-whatsapp">
                <i class="fa fa-whatsapp"></i>
            </button>
        </a>

        <a onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');" href="/my/account/emailthispage/">
            <button class="fotorama-button bg-default">
                <i class="fa fa-envelope"></i>
            </button>
        </a>
    </div>
</div>

<div class="fotorama-caption-container"></div>




<div id="article" class="article-wrapper" data-id="15239902">

    <article class="v2">

        <h1 class="headline semi-loud">Tasha St Leger has been accepted into the Royal Artillery as an Unmanned Air Systems operator</h1>


        
            <!-- news headline / lead story -->

    <div class="article-hero light-background">
        
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" martini-mobile-src="/resources/images/6260516.jpg?display=1&amp;htype=0&amp;type=mc1" martini-desktop-src="/resources/images/6260516.jpg?display=1&amp;htype=0&amp;type=responsive-gallery" alt="Cornish student, Tasha St Leger, to patrol skies with drone" />
        <p class="hero-caption"><span class="x-small">Cornish student, Tasha St Leger, to patrol skies with drone</span></p>
        
        
    </div>

<div class="article-credits clearfix">
    <div class="author-details tiny">
        <p>
            
            <span data-format="article-display"
                data-show-date="always"
                data-show-time="today-only"
                data-timestamp="1492859784"
                itemprop="datePublished"
                class="timestamp formatTimeStamp"
                full-date="22.04.2017">
            </span>
            
            
        </p>
    </div>
</div>


<div class="mobile-social v2 small top-sharing">
    <button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/?ref=twtrec" data-share-headline="Cornish student to patrol the skies as a drone operator">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<button class="button button-with-icon custom-sharing bg-linkedin mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dlnkref&amp;title=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%20%28From%20Falmouth%20Packet%29&amp;summary=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-linkedin"></span>
</button>
<button class="button button-with-icon custom-sharing bg-pinterest mobile-hide" data-share-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dpinrec&amp;media=http%3A%2F%2Fwww.falmouthpacket.co.uk/resources/images/6260516/&amp;description=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-pinterest-p"></span>
</button>
<a href="whatsapp://send?text=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%0A%0Ahttp%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="button button-with-icon custom-sharing-toggle" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dlnkref&amp;title=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%20%28From%20Falmouth%20Packet%29&amp;summary=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-ellipsis-h"></span>
    <span class="fa fa-chevron-left" style="display:none;"></span>
</button>

<a href="#comments-anchor" class="small comments-button"><span class="fa fa-comments"></span> 0 comments</a>

</div>





<div id="responsive-cta"></div>


<div class="article-body small">
    <div>
        <div class="p402_hide"><p>A Cornish student will soon be patrolling the skies, after she was accepted into the Royal Artillery as an unmanned air systems operator.<p/><p>Tasha St Leger, 18, passed the selection process with flying colours, and will now go on to start her training.<p/><p>She had previous studied on the Military Academy course at Cornwall College Camborne, and earned a position in one of only two regiments in the British Army to use such operators.<p/><p>Tasha said she chose to fly drones as she sees the technology as the future, and views it as important in warfare.<p/><p>She said: &quot;I am very happy as it’s taken a long time to get here and I’m finally going.<p/><p>“I decided to join the Royal Artillery because it is the closest you can get as a female to being front line at the minute and I want to be very involved. <p/><p>&quot;I originally wanted to join as a light gunner but they changed my mind when I went up there and decided I wanted to fly UAS which are unmanned aircrafts.<p/><p>“I chose the public services course because it gave me the skills I would need. <p/><p>&quot;I feel like this course has given me a lot more confidence speaking to military personnel, I had been working around them so much that when it came to my selection process it felt like I was just in my element.<p/><p>“The course puts you through similar activities that you will be doing though the selection process and puts you into leadership roles so that when you go through it you have a rough idea of what you’re doing and that really helps.” <p/><p><p/><p><p/></div><script type="text/javascript">var article_url = encodeURIComponent(window.location.href);var content_id = encodeURIComponent('everything');var site_id = '_nnrwseslpruhhyqfrcjsuhspam';var url = "//survey.g.doubleclick.net/survey?site="+site_id+"&url="+article_url+"&cid="+content_id+"&random="+(new Date).getTime();document.write('<scr'+'ipt '+'src="'+url+'" type="text/javascript">'+'</scr'+'ipt>');</script><script>try {
	                   console.log('Showing survey directly');
	                       _402_Show();
	                      } catch(e) {
	                    console.log('Try 402');
	                    console.log(e);
	                   }</script>
    </div>
    <div class="clearfix"><!-- clear --></div>
</div>
        

        <div id="DFP_teads"></div>

        


        
        
        <div class="mobile-social v2 small end-social">
            <button class="button button-with-icon bg-fb custom-sharing" data-share-url="https://www.facebook.com/sharer/sharer.php?u=" data-share-path="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/?ref=fbshr">
    <span class="fa fa-facebook"></span>
</button>
<button class="button button-with-icon bg-twitter custom-sharing" data-share-url="https://twitter.com/share?url=" data-share-path="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/?ref=twtrec" data-share-headline="Cornish student to patrol the skies as a drone operator">
    <span class="fa fa-twitter"></span>
</button>
<button class="button button-with-icon custom-sharing bg-googleplus mobile-hide" data-share-url="https://plus.google.com/share?url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dgplrec" data-share-path="">
    <span class="fa fa-google-plus"></span>
</button>
<button class="button button-with-icon custom-sharing bg-linkedin mobile-hide" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dlnkref&amp;title=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%20%28From%20Falmouth%20Packet%29&amp;summary=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-linkedin"></span>
</button>
<button class="button button-with-icon custom-sharing bg-pinterest mobile-hide" data-share-url="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dpinrec&amp;media=http%3A%2F%2Fwww.falmouthpacket.co.uk/resources/images/6260516/&amp;description=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-pinterest-p"></span>
</button>
<a href="whatsapp://send?text=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%0A%0Ahttp%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dwa" class="whatsapp-link">
    <button class="button button-with-icon bg-whatsapp" >
        <span class="fa fa-whatsapp"></span>
    </button>
</a>
<a href="/my/account/emailthispage/" class="email-link" onclick="var s=s_gi('newsquestgroupprod'); s.events='event31';s.linkTrackVars='eVar2,eVar4,eVar5,eVar6,eVar10,eVar16,eVar17,eVar18,eVar19,eVar25,eVar43,events';s.linkTrackEvents='event31';s.tl(this,'o','Email to a friend');">
    <button class="button button-with-icon bg-default">
        <span class="fa fa-envelope"></span>
    </button>
</a>
<button class="button button-with-icon custom-sharing-toggle" data-share-url="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.falmouthpacket.co.uk%2Fnews%2Fcamborneandredruth%2F15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator%2F%3fref%3Dlnkref&amp;title=Cornish%20student%20to%20patrol%20the%20skies%20as%20a%20drone%20operator%20%28From%20Falmouth%20Packet%29&amp;summary=A+Cornish+student+will+soon+be+patrolling+the+skies%2C+after+she+was+accepted+into+the+Royal+Artillery+as+an+unmanned+air+systems+operator." data-share-path="">
    <span class="fa fa-ellipsis-h"></span>
    <span class="fa fa-chevron-left" style="display:none;"></span>
</button>

<a href="#comments-anchor" class="small comments-button"><span class="fa fa-comments"></span> 0 comments</a>

        </div>
        


        <section class="promoted-block">
            <!-- <div class="deco-strip"></div> -->
            <!--<h4 class="small semi-loud">Promoted stories</h4>-->
            <div class="OUTBRAIN promoted-wrapper clearfix" data-src="http://www.falmouthpacket.co.uk/news/camborneandredruth/15239902.Cornish_student_to_patrol_the_skies_as_a_drone_operator/" data-widget-id="AR_5" data-ob-template="Newsquest" ob_mp_feed="http://www.falmouthpacket.co.uk">
            </div>
            <div data-widget="plista_widget_belowArticle"></div>

            <script type="text/javascript">
                (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                }({
                    "publickey": "a708bdd94577b23dc25a7e83"
                }));
            </script>
        </section>

        <div class="dfp-ad" style="margin-top: 20px"><div id="DFP_leaderboard_1"></div></div>

        <div class="deco-strip"></div>

        <section class="also-read" id="uatu-recommendations"> <!--uatu-->

            <h4 class="small semi-loud" id="uatu-title"></h4>
            <div id="uatu-list" class="also-wrapper clearfix">
                <div class="article-horizontal">
                    <a href="">
                        <img alt="" class="story-image" src="">
                        <h2 class="x-small semi-loud"></h2>
                    </a>
                </div>

            </div>
        </section><!-- end uatu -->





    </article>

    <aside class="v2">
        

        <div id="advertisingContainer">
            <div>
                <div class="side-ad" id="DFP_premium_mpu">
                </div>
            </div>
        </div>

        

        <div id="mostReadContainer">
            <div>
                <div class="most-read-commented floating-most-read">
                    <!-- Nav tabs -->
                    <ul class="tabs side-tabs semi-loud medium" id="tabs-rightcol" role="tablist">
                        <li role="presentation" class="active"><a href="#right-tab1" aria-controls="right-tab1" role="tab" data-toggle="tab">Most popular</a></li>
                        
                    </ul>

                    <!-- Tab panes -->

                    <div role="tabpanel" class="tab-pane active tab-content active light-background" id="right-tab1">
                        <ol class="semi-loud x-small" id="MostRead" data-offset="0" data-limit="20" data-vr-zone="Most Read" data-module="most-read" data-category="Most read">
                            <li style="display: none">
                                <span class="item-count"></span>
                                <a href="#"></a>
                            </li>
                        </ol>
                        <div class="c-align semi-loud see-more-stories" style="">
                            <a href="#most-full-block" id="most-read-jump">
                                <button class="button-inverse x-small">
                                    <span class="fa fa-angle-down small"></span>See more stories
                                </button>
                            </a>
                        </div>
                    </div>

                    
                    <div class="side-ad" id="DFP_standard_mpu_1">

                    </div>
                    <div class="side-ad" id="DFP_on_scroll">

                    </div>
                </div>
            </div>
        </div>
    </aside>
</div>

<div class="article-extra">

    <div class="deco-strip"></div>
    <section class="most-block most-block-full v2" id="most-full-block">

        <!-- Nav tabs -->
        <ul class="tabs most-tabs semi-loud medium" id="tabs-bottom" role="tablist">
            <li role="presentation" class="active"><a href="#tab1" aria-controls="tab1" role="tab" data-toggle="tab">Most popular</a></li>
            
        </ul>

        <!-- Tab panes -->
        <div class="most-tab-content">
            <div role="tabpanel" class="tab-pane active tab-content active light-background" id="tab1">
                <ol class="semi-loud x-small" id="MostRead1" data-limit="18" data-clear="yes" data-offset="0" data-tracking="yes" data-vr-zone="Most Read" data-module="most-read" data-category="Most read">
                    <li style="display: none">
                        <span class="item-count"></span>
                        <a href="#"></a>
                    </li>
                </ol>

                <div class="c-align semi-loud see-more-stories">
                    <a href="#most-full-block" class="read-more1" data-open="1">
                        <button class="button-inverse x-small" >
                            <span class="fa fa-angle-down small"></span> See more stories
                        </button>
                    </a>
                </div>
            </div>

            
        </div>
    </section>

    <div class="clearfix"></div>
    <div class="dfp-ad" style="margin-top: 25px"><div id="DFP_leaderboard_2"></div></div>


    <div id="jobs-carousel-panel"></div>
    <script type="text/javascript">

    var panels = panels || [];

    var panel = {
        name : (document.cookie.indexOf('cantargetjobads=1') !== -1) ? 'JobsRecommendations' : 'JobsClassifiedHotJobs',
        target: 'jobs-carousel-panel',
        params: {ns: 'responsive', type: 'jobs'},
        callback: function() { carouselControl.init();}
    };

    panels.push(panel);

    </script>

    <section class="mini-banners">

        <div class="dfp-ad" id="DFP_mini_banner_1">

        </div>

        <div class="dfp-ad" id="DFP_mini_banner_2">

        </div>

        <div class="dfp-ad" id="DFP_mini_banner_3">

        </div>

    </section>







</div>

<div class="comments-wrapper">
    
    <div class="deco-strip"></div>
    <div class="comments-headline">
        <h4 class="medium semi-loud">Comments</h4>
    </div>
    
    <section style="padding-right: 15px;">
        







    <br id="comments-anchor">
    

    
    <div class="alert alert-bad hidden" id="commentErrorDisplay">
        <span class="fa fa-warning large"></span>
        <span class="message small">Sorry, an error occurred.</span>
    </div>

        
            <div class="comment-status light-background small semi-loud">
                 <a href="/my/account/log-in/" rel="nofollow" class="login-callback">Sign in</a> or <a href="/my/account/register/?ref=newsart_comment" rel="nofollow">Register</a> to leave a comment and/or receive comment alerts.
            </div>
        

        
    

    



    </section>

    
    <aside>
        <div class="side-ad" id="DFP_standard_mpu_2">
    </aside>
    
</div>
<div class="next-story-m">
    <p class="next">Next Up</p>
    <a href="">
        <h4></h4>
        <img src="" alt="">
    </a>
</div>
            <div class="bottom-leaderboard">
                <section class="advert advert-leaderboard" id="DFP_bottom_leaderboard">

                </section>
            </div>
        </div>

        <div class="footer-container">
        <div class="footer-strip"></div>
        <ul class="footer-submenu">
            <li><a href="http://m.falmouthpacket.co.uk/?action=switchToMobile" class="switch-to-mobile">Mobile site</a></li>
            <li><a href="/contactus/whoswho/">Contact Us</a></li>
            <li><a href="/subscribe/">Subscribe</a></li>
            <li><a href="http://3401.e-printphoto.co.uk/thefalmouthpacket/">Photo Sales</a></li>
            <li><a href="/advertising/">Advertise</a></li>
            <li><a href="http://www.youronlinechoices.com/uk/">AdChoices <img src="/resources/static/nile/img/adchoices_icon.png/" alt="AdChoices" border="0" title="AdChoices"></a></li>
            <li><a href="/archive/">Archive</a></li>
            <li><a href="/topics/">Topics</a></li>
            <li><a href="/announcements/">Announcements</a></li>
            <li><a href="/misc/sitemap/">Site Map</a></li>
            <li><a href="http://www.exchangeandmart.co.uk/">Exchange and Mart</a></li>
            <li><a href="http://www.twoscompany.co.uk/footer">Dating</a></li>
            
            <li><a href="http://local.falmouthpacket.co.uk">Leap</a></li>
            
        </ul>

        <ul class="footer-links">
            <li><a href="/my/account/termsandconditions/">Terms &amp; Conditions</a></li>
            <li><a href="/my/account/contributorterms/">Contributor Terms</a></li>
            <li><a href="/my/account/cookiespolicy/">Cookie Policy</a></li>
            <li><a href="/my/account/privacypolicy/">Privacy Policy</a></li>
            <li><a href="/my/account/copyrights/">&copy;Copyright 2001-2017</a></li>
        </ul>
        <div class="clearfix"></div>
        <p class="footer-notice">This site is part of Newsquest's audited local newspaper network | A Gannett Company</p>

        <p>Newsquest Media Group Limited, Loudwater Mill, Station Road, High Wycombe, Buckinghamshire. HP10 9TY (1676637) Registered in England & Wales</p>

        <div class="ipso-regulated">
            <h5 class="ipso-logo"><span>Ipso</span>regulated</h5>
            <p>This website and associated newspapers adhere to the Independent Press Standards Organisation's Editors' Code of Practice. If you have a complaint about the editorial content which relates to inaccuracy or intrusion, then please <a href="/contactus/whoswho/">contact the editor here</a>. If you are dissatisfied with the response provided you can <a href="https://www.ipso.co.uk/IPSO/contactus.html">contact IPSO here</a></p>
        </div>
    </div>
        <div id="fb-root"></div>


    </div>
</div>


<!-- Prebid -->
<script type="text/javascript" src="/resources/shared/responsive-sync/?r=xCruQ7GV"></script>
<script type="text/javascript" src="/resources/static/prebid/prebid.js?r=xCruQ7GV"></script>
<script type='text/javascript'>

path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"
for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}


function filterArray(arr) {
    var retArr = [];
    $.each(arr, function(i, part) {
        if (part !== '') {
            retArr.push(part);
        }
    });

    return retArr;
}

 function quantcastPropValidator(property) {
     return (property !='undefined' && typeof(property)=='string' && property.length > 0);
 }

 function quantcastLabelBuilder(){
     if(quantcastPropValidator(path[3]) && quantcastPropValidator('Falmouth')) {
         return 'Property.' + 'Falmouth'+ '.Site Section.' + path[3];

     }
 }

 _qoptions={
     qacct:"p-42Bk1WKC7O3WM",
     labels:quantcastLabelBuilder()
 };
 </script>
 <script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>

<script type="text/javascript">
quantSegs="";
function qc_results(result) {
 for (var i = 0; i < result.segments.length; i++) {
    quantSegs += result.segments[i].id + "|";
 }
}
</script>
<script type="text/javascript" src="http://pixel.quantserve.com/api/segments.json?a=p-42Bk1WKC7O3WM&callback=qc_results"></script>

<script>
quantSegs = decodeURI(quantSegs.toString());

qcParts = filterArray(quantSegs.split('|'));

var qcWhiteList = {'3607' : 1, '3590' : 1, '11129' : 1, '3616' : 1, '12087' : 1,
                   '3419' : 1, '3589' : 1, '3597' : 1, '3626' : 1, '3588' : 1,
                   '3614' : 1, '3622' : 1, '3632' : 1, '3608' : 1, '3610' : 1,
                   '3586' : 1, '3613' : 1, '11131' : 1, '3615' : 1, '3592' : 1,
                   '12086' : 1, '3628' : 1, '3596' : 1, '3606' : 1, '28346' : 1,
                   '23511' : 1};

var cleanQcParts = [];

$.each(qcParts, function (i, val) {
    if (typeof qcWhiteList[val] == 'undefined') {
        return;
    }

    cleanQcParts.push(val);
});


</script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
    try {
        amznads.getAds('3102');
    } catch(e) { /*ignore*/}
</script>

<script>

function getAudienceProjectTargetingData() {
    "use strict";
    var CACHE_KEY = "apr_tdc";
    try {
        var stringifiedJson = window.localStorage.getItem(CACHE_KEY);
        if (stringifiedJson) {
            var cache = JSON.parse(stringifiedJson);
            if (cache.exp > Date.now()) {
                return cache.d;
            }
            else {
               window.localStorage.removeItem(CACHE_KEY);
            }
        }
    }
    catch (err) {
       window.localStorage.removeItem(CACHE_KEY);
    }
    return {};
}

if (typeof gs_channels === 'undefined') {
    gs_channels = "";
}
rpx_init = ({
    qry         : 'http://www.falmouthpacket.co.uk',
    section     : 'news',
    site        : 'www.falmouthpacket.co.uk',
    context     : 'Education',
    demographic : cleanQcParts,
    weather     : 'sun'.toLowerCase(),
    temp        : '11-15',
    gs_channels : gs_channels,
    age         :  '0' ,
    gender      :  'u' ,
    nqd         : '' // intentionall blank
});

var apData = getAudienceProjectTargetingData();
/** debug */  //  window.localStorage.setItem("apr_tdc", JSON.stringify({d :{ap_a: 1, ap_b: [1, 2]}, exp: Date.now() + 1000000}));
/** debug */  //  apData = getAudienceProjectTargetingData();
$.each(apData, function (k, v) {
    rpx_init[k] = v;
});
</script>
<script type='text/javascript' src='http://pagead2.googlesyndication.com/pagead/imgad?id=CICAgKDLqv_TbRABGAEoATIIgOw1LHg7xnFAt-_HogU'></script>

<script>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</script>


<script type="text/javascript">
var known = $.cookie('__siren') ? '1' : '0' ;
var jobsAndHomes = qs.decode('');

function getQs(name, src) {
    return (typeof src === 'object' && typeof src[name] !== 'undefined') ? decodeURIComponent(src[name]) : '';
}
function isMobile() {

    if (typeof MobileDetect !== "undefined") {
        var md = new MobileDetect(window.navigator.userAgent);

        if (window.screen.width < 728) {
            return true;
        }

        var isMobile = (md.phone() === null) ? false : true;

        return isMobile;
    }

    return (window.location.hostname.toString().indexOf('m.') === 0);
}

</script>
<script type="text/javascript">
path = document.location.href.split("/");
var prop30 = qs.get('lp');
var prop43 = qs.get('ref');
var pType="ArticleModule"
if (window.screen.width < 728 && typeof MobileDetect !== "undefined") {
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        // remove some things we're going to ger rid of
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_standard_mpu_2').remove();

        // thsi is wrapped in an article tag
        $('#DFP_high_vis').parent().remove();

        $('#sectionHomepageSport .content .articles-list article:nth-child(4)').after($('#DFP_standard_mpu_1').parent());
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_premium_mpu');
        $('#DFP_high_vis_mobile').attr('id', 'DFP_high_vis');
        $('#DFP_standard_mpu_2_mobile').attr('id', 'DFP_standard_mpu_2');
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        // move cta
        $('#sectionHomepageNews .articles-list article:nth-child(9)').after($('#cta1'));
        $('#DFP_mini_banner_1').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        break;
    
    case 'ResponsiveAnnouncementModule':
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_mini_banner_1').attr('id', 'DFP_leaderboard_1');
        break;
    default:
        $('#DFP_premium_mpu').remove();
        $('#DFP_standard_mpu_2').remove();
        $('#DFP_standard_mpu_1').remove();
        $('#DFP_mini_banner_2').remove();
        $('#DFP_mini_banner_3').remove();
        $('#DFP_leaderboard_1').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_mini_banner_1').attr('id', 'DFP_leaderboard_1');
        $('#DFP_bottom_leaderboard').remove();
        break;
    }
} else if (window.screen.width >= 728 && window.screen.width < 770 && typeof MobileDetect !== "undefined") {
    // console.log("Tablet view enabled");
    switch('ArticleModule') {
    case 'ResponsiveHomepageModule':
        $('#DFP_standard_mpu_1_tablet').attr('id', 'DFP_standard_mpu_1');
        $('#DFP_high_vis').remove();
        $('#DFP_premium_mpu_mobile').attr('id', 'DFP_high_vis').removeClass('mobile-only');
        break;
    
    }
}

for(x=4; x<7; x++)
{
    if (typeof path[x] == 'undefined')
    {
        path[x] = '';
    }

    if(path[x] == "" || (pType == "ArticleModule" && path[x].match(/[0-9]+\./)) || (path[x].indexOf('?') > -1))
    {
        path[x] = path[x-1];
    }
    else
    {
        path[x] = path[x-1] + "/" + path[x];
    }
    path[x] = path[x].replace(/\/undefined/g,"");
}
sitename = path[2].split(".");

pathN= unescape(document.location.pathname.toString());
matches = pathN.match(/(\w+)\.(in|near|compare)\.([\,a-zA-Z0-9\ _-]+)[\/]?$/);
detailMatches = pathN.match(/(\w+)\.detail\.(.*)$/);
if (detailMatches !== null && detailMatches.length > 1)
{
    matches = detailMatches;
}

if (matches !== null && matches.length > 1)
{
    var subfolder = '';
    path[3] = 'li';
    path[4] = 'li/'+subfolder;
    path[5] = 'li/'+subfolder+'/'+matches[1];
    path[6] = 'li/'+subfolder+'/'+matches[1];
}
if (pathN === '/')
{
    path[3] = 'homepage';
    path[4] = 'homepage';
    path[5] = 'homepage';
    path[6] = 'homepage';
}

</script>

<script type="text/javascript">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</script>
<script type="text/javascript">

var utag_data = {
    is_test_site : "no",
    is_live_site : "yes",
    is_responsive_page : (typeof MobileDetect !== "undefined") ? 'yes' : 'no',
    is_mobile_site : (isMobile()) ? 'yes' : 'no',
    is_desktop_site : (isMobile()) ? 'no' : 'yes',
    is_mobile_device : ($.mobile) ? 'yes' : 'no',
    is_paywall_site : 'no',
    cta_modal_last_seen: $.cookie('cta_modal_last_seen'),
    cta_viewed: ($.cookie('cta_view') === 'seen') ? 'yes' : 'no',
    user_is_logged_in : 'no',
    user_has_registered : ('no' === 'no' && $.cookie('nqr') !== null) ? 'yes' : 'no',
    site_id : '96',
    site_centre_id : '5',
    site_centre_name : 'Falmouth',
    module_type : 'ArticleModule',
    site_name : 'Falmouth Packet',
    site_domain : (isMobile()) ? 'www.falmouthpacket.co.uk'.replace('www', 'm') : 'www.falmouthpacket.co.uk',
    cookie_domain : '.falmouthpacket.co.uk',
    google_analytics_id: '',
    site_template_set : 'standard',
    article_context : 'Education',
    article_id : '15239902',
    article_length_type : 'm',
    article_char_count : '1551',
    article_author_name : "",
    user_age_decade :  '0' ,
    user_gender :  'u' ,
    user_is_known : (known) ? 'yes' : 'no',
    dfp_targeting_is_landing : 'no',
    dfp_targeting_jobs_industry_sectors : ''.toLowerCase(),
    dfp_targeting_module_path : 'news',
    dfp_targeting_weather_band : '11-15',
    dfp_targeting_weather_summary : 'sun'.toLowerCase(),
    dfp_id : googleId,
    homes_search_bedrooms_minimum : getQs('hmsbmn', jobsAndHomes),
    homes_search_location : getQs('hmsl', jobsAndHomes),
    homes_search_price_minimum : getQs('hmspmn', jobsAndHomes),
    homes_search_price_maximum : getQs('hmspmx', jobsAndHomes),
    jobs_search_keyword : getQs('jbsk', jobsAndHomes),
    jobs_search_location : getQs('jbsl', jobsAndHomes),
    jobs_search_salary_maximum : getQs('jbssmx', jobsAndHomes),
    jobs_search_salary_minimum : getQs('jbssmn', jobsAndHomes),
    jobs_search_sectors : getQs('jbss', jobsAndHomes),
    google_survey_id: '_nnrwseslpruhhyqfrcjsuhspam',
    use_google_survey: "yes",
    site_section: '/news/camborneandredruth/',
    top_level_section: 'news',
    polar_property_id: 'NA-FALM-11238113',
    gallery_show_advert_after: '5',
    contributions_cta_text_only: null,
    contributions_cta_image_only: null,
    user_contributions_number: 0,
    has_user_contributions: "no",
    user_advertising_experience: 'Ad-Full'
}

</script>

<!-- Loading script asynchronously -->
<script type="text/javascript">
     (function(a,b,c,d){
     a='//tags.tiqcdn.com/utag/newsquestdm/main/prod/utag.js';
     b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
     a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
     })();
</script>

<!-- ridiculous having to have this here, but it can not be loaded dynamically due to IOS restrictions (according to Stack Overflow)-->
<!-- it MUST be loaded before require  -->
<script src="http://players.brightcove.net/64298557001/4yx7owbcg_default/index.min.js"></script>
<script src="http://players.brightcove.net/videojs-ima3/videojs.ima3.min.js"></script>

<script src="/resources/responsive-static/javascript/components/requirejs/require.js?r=xCruQ7GV" data-main="/resources/responsive-static/javascript/article/main.live.js?r=xCruQ7GV"></script>

<script src="/__siren/"></script>
<!-- VisualDNA Audience Analytics Tag -->

<!-- due to the dynamic nature of calling this, we can't do it in a compiled script -->


    <script src="http://uatu.newsquestdigital.co.uk/collector.php?article_id=15239902&site_id=96"></script>

<script src="/resources/responsive-static/javascript/other/uatu-recommend.js"></script>
<script src="http://uatu.newsquestdigital.co.uk/recommender-json-2.php?article_id=15239902&site_id=96"></script>


<script type="text/javascript">
(function() {
    var s, e;
    s = document.createElement("script");
    s.src = "//a1.vdna-assets.com/analytics.js";
    s.async = true;
    e = document.getElementsByTagName("head")[0];
    e.insertBefore(s, e.firstChild);
    this.VDNA = this.VDNA || {};
    this.VDNA.queue = this.VDNA.queue || [];
})();

VDNA.queue.push({
    apiKey : "newsquest1385645234029",
    method : "reportPageView"
});
</script>

<script type="text/javascript">
    var s_account="newsquestgroupprod";
</script>

<script type="text/javascript" src="/resources/static/standard/texts/js/omniture.js?cb=xCruQ7GV"></script>

<script type="text/javascript"><!--

function getOmniturePath() {
    var path = '';
    if ($('#gallery-base-url').length === 1) {
        path = $('#gallery-base-url').val();
    }
    else {
        path = window.location.pathname;
    }
    return path;
}

/* You may give each page an identifying name, server, and channel on
the next lines. */
s.pageName="(www) "+getOmniturePath();
s.server="winston.newsquest.co.uk"
s.channel=""
s.pageType=""
s.prop1=""
s.prop2=""
s.prop3=document.title
s.prop4="15239902"
s.prop5="ArticleModule" /* get from Martini */
s.prop6=path[3].toLowerCase()
s.prop7=path[4].toLowerCase()
s.prop8=path[5].toLowerCase()
s.prop9=path[6].toLowerCase()
s.prop10=""

s.prop16=path[2].toLowerCase()
s.prop17="Falmouth"
s.prop18="Martini"
s.prop19="1"
s.prop20 = s.getPreviousValue(s.pageName, 'gpv_pn');
if (typeof gs_channels !== 'undefined')
{
    s.prop29 = gs_channels;
}

if (s.prop20 && s.prop20 !== 'no value') {
    s.prop21 = s.getPercentPageViewed();
} else {
    s.prop21 = '';
}

s.prop22 = s.getDaysSinceLastVisit('s_lv');


s.prop43=prop43;
s.prop25 = 'Education'

s.prop27 = '';
s.prop28='1551'
s.prop30 = prop30;
s.linkInternalFilters="javascript:,falmouthpacket.co.uk,fish4.co.uk,adsys.newsquest.co.uk,www.exchangeandmart.co.uk,www.communigate.co.uk,"
s.eVar61=(new Date()).toLocaleDateString("en-GB");
s.eVar62=(new Date()).toLocaleDateString("en-GB");

s.eVar63 = "+1";
s.eVar64 = "+1";


/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar14=""
s.list3=quantSegs;



// Initial fotorama tracking.
var moduleType = null;
if (s.prop5 === 'ArticleModule') {
    moduleType = 'article';
} else if (s.prop5 === 'PictureGalleryModule') {
    moduleType = 'gallery';
}

if (moduleType === 'article' || moduleType === 'gallery') {
    var imagePath = '';

    if ($('.fotorama').length > 0) {
        // Get the first Fotorama image.
        try {
            imagePath = $('.fotorama').data('fotorama').data[0].img;
        } catch (e) {
        }
    } else {
        // If there's just one image (i.e. it's not a gallery), find its path.
        var imagePathSingle = $('#mainImage').attr('src');
        if (typeof imagePathSingle !== 'undefined') {
            imagePath = imagePathSingle.split('.')[0] + '/';
        }
    }

    var imageParts = imagePath.split('/');
    if (imageParts.length > 1) {
        s.eVar37 = imageParts[imageParts.length - 2];
        s.prop37 = imageParts[imageParts.length - 2];
        s.events = s.apl(s.events, 'event7', ',', 2);
    }

    s.eVar36 = moduleType;
    s.prop36 = moduleType;
}



// Education pages.
if (s.prop5 === 'ResponsiveEducationModule') {
    // School profile page.
    if ($('#eduOverview').length > 0) {
        s.eVar40 = $('#eduOverview').data('school-status');
        s.prop40 = s.eVar40;
        s.prop41 = 'edu-' + $('#eduOverview').data('school-urn');
        s.prop46 = $('#town').text();
    }

    // Comparison page.
    if ($('#eduComparisonTable').length > 0) {
        s.list1 = '';
    }

    // Results page.
    if ($('.school-results').length > 0) {
        s.list1 = '';

        // Track the search criteria.
        s.prop44 = '';
        s.prop45 = "".toLowerCase();
        s.prop46 = "".toLowerCase();
        s.prop49 = '';
        s.prop50 = '';
        s.prop51 = '';
        s.eVar2 = s.prop50;

        var newSearch = false;
        if (newSearch) {
            s.events = s.apl(s.events, 'event17', ',', 1);
        }
    }
}





s.eVar66 = 'Ad-Full';

    // var eVar65Copy = s.getValOnce(s.eVar65, "ev65", 0);
    // if (eVar65Copy !== '' && s.prop20.indexOf("/my/subscription/activate/") > -1) {
    //     s.events = s.apl(s.events, "event4", ",", 1); // Set the subscription counter event.
    //     s.events = s.apl(s.events, "purchase", ",", 1); // Set the purchase event.
    //     s.products = "Subscription : Metered Access;" + eVar65Copy + ";1;";
    //     s.purchaseID = "";
    // }


if(qs.get('action') === 'success' && (s.prop5 === 'ArticleModule' || s.prop5 === 'BMDModule')) {
s.events=s.apl(s.events,'event9',',',2)
}
/* Hierarchy Variables */
s.hier1="newsquest," + "Falmouth" + ",www.falmouthpacket.co.uk," + path[6].replace(/\//,",");

if (typeof MartiniFotorama !== 'undefined') {
    MartiniFotorama.loadOmniture(s);
}
s.prop39 = "0";

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--></script>
<!-- End SiteCatalyst code version: H.19.3. -->



<script src="http://tags.crwdcntrl.net/c/4821/cc.js?ns=_cc4821" id="LOTCC_4821"></script>
<script>
_anonhash="";
if(_anonhash != '') {
    _cc4821.add("tp", "MFNQ");
    _cc4821.add("tpid", _anonhash);
}
_cc4821.add("int", "Newsquest : context : " + targeting['context']);
_cc4821.add("seg", "Newsquest : known : " + targeting['k']);
_cc4821.add("dem", "Newsquest : gender : " + targeting['g']);
_cc4821.add("dem", "Newsquest : ageband : " + targeting['a']);
//_cc4821.add("int", "Newsquest : jobsectors : " + targeting['jbsjs']);

tmpSectors = targeting['jbsjs'].split(',');

$.each(tmpSectors, function (i, val) {
  _cc4821.add("int", "Newsquest : jobsectors : " + val);
});


$.each(targeting.qcSegments, function (i, val) {
  _cc4821.add("dem", "Newsquest : qcSeg : " + val);
});


_cc4821.bcp();
</script>




<script type="text/javascript">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</script>


<script src="http://platform.twitter.com/widgets.js"></script>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<script src="http://widgets.outbrain.com/outbrain.js"></script>

</body>
</html>